Estás haciendo el Test Numero 558

Los usuarios registrados de forma gratuita
pueden pedir mas de 20 preguntas y no encontraran publicidad en los tests

Informacion Bloque Informática(hardware y software, Windows, Word, Excel, Access, correo electrónico e Internet, todo preguntas de últimos exámenes reales)
Etiquetas Auxiliar de administrativo Informática
Numero de preguntas 980
Situacion Preguntas independientes.
Quiero hacer preguntas o

En MS-Access: ¿Qué es un campo de tabla de tipo AUTONUMÉRICO?:
Un campo en el que se introduce automáticamente un número cuando se agrega un registro a una tabla.
Un campo que identifica la posición de un registro de una consulta de forma secuencial.
Un campo que genera un numero aleatorio al ser utilizado en una sentencia "select".
Un campo de numérico que al nombrarlo genera un numero aleatorio.
Ver, consultar, responder o comentar esta pregunta en el foro

Cuál de los siguientes programas no es una base de datos:
Paradox.
Access.
Dbase III.
Word.
Ver, consultar, responder o comentar esta pregunta en el foro

En la barra de tareas de Windows se muestra que hay varios programas y archivos abiertos. ¿Cuál de las siguientes acciones le permitiría pasar de uno a otro?:
Mantener pulsada la tecla Alt y pulsar varias veces la tecla Tab hasta que esté seleccionado, en el cuadro que aparecerá, el icono del programa deseado.
Pulsar simultáneamente las teclas Alt + F4 varias veces hasta que se muestre en primer plano la ventana deseada.
Pulsar simultáneamente las teclas Ctrl + Tab varias veces hasta que esté seleccionada, en el cuadro que aparecerá, el icono del programa deseado.
Pulsar simultáneamente las teclas Ctrl + Alt + Supr varias veces hasta que se muestre en primer plano la ventana deseada.
Ver, consultar, responder o comentar esta pregunta en el foro

Si tenemos que confeccionar en Word un documento extenso con varios formatos, ¿qué herramientas nos puede resultar de gran utilidad para proteger los diversos formatos utilizados?:
Utilizar configurar página.
Aplicar autoformato.
Utilizar estilos.
Insertar saltos de sección.
Ver, consultar, responder o comentar esta pregunta en el foro

Si selecciona con el ratón unas palabras en Microsoft Office Word y mantiene pulsada la tecla Control (CTRL) y a continuación pulsa la tecla “B”:
Aparecerá el cuadro de diálogo para buscar y reemplazar.
El texto seleccionado aparecerá en negrita (o bold).
Aparecerá el cuadro de diálogo para dibujar una tabla.
Aparecerá el cuadro de diálogo para insertar un símbolo.
Ver, consultar, responder o comentar esta pregunta en el foro

De las siguientes funciones, ¿cuál NO es correcta?:
=MAX(A1:D5).
=B23/SUMA(A1:B5).
=SUMA(B2:B5).
=MEDIA(A1:B5;D1:E5).
Ver, consultar, responder o comentar esta pregunta en el foro

Las aplicaciones de Microsoft Office integran compatibilidad con XML. ¿Qué es XML?:
Es un lenguaje de programación de metadatos empleado para describir datos en un formato estructurado abierto.
Es un lenguaje de definición de metadatos empleado para describir datos en un formato estructurado de Microsoft que es cerrado.
Es un lenguaje de definición de metadatos empleado para describir datos en un formato estructurado abierto.
Es una herramienta diseñada por Microsoft para intercomunicar sus aplicaciones.
Ver, consultar, responder o comentar esta pregunta en el foro

¿Dónde se puede activar la casilla de MARGENES SIMETRICOS en un documento de Ms-Word?:
Ninguna es correcta.
MENU ARCHIVO -> CONFIGURAR PAGINA -> PESTAÑA DE MARGENES.
MENU FORMATO -> PARRAFO.
MENU EDICION -> PEGADO ESPECIAL.
Ver, consultar, responder o comentar esta pregunta en el foro

Para enviar un mensaje cifrado y firmado digitalmente mediante Outlook Express necesitará:
Que el programa receptor posea la opción de acuse de recibo.
No es posible enviar ese tipo de mensajes en Outlook Express.
Un certificado digital.
Una firma manuscrita digitalizada.
Ver, consultar, responder o comentar esta pregunta en el foro

En la creación de mensajes de correo electrónico, el campo que utiliza las siglas CCO:
Facilita que, si la copia de un mensaje se envía a varios destinatarios al mismo tiempo, ninguno conozca a los demás destinatarios.
Permite enviar varios archivos adjuntos con un mismo mensaje.
Permite enviar el mensaje a varios destinatarios de forma escalonada.
Facilita que, si la copia de un mensaje se envía a varios destinatarios al mismo tiempo, todos conozcan a los demás destinatarios.
Ver, consultar, responder o comentar esta pregunta en el foro


Nota Correctas Incorrectas Sin contestar Total
? ? ? ? ?
Ir a la barra de herramientas